<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"fixednav":1,"centerlogo":0,"twitter":0,"plusone":0,"facebook":0,"style":"ek-blue"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.eisenbahn-kurier.de/startbeitraege/4780-metrans-erhaelt-zweite-hybrid-rangierlok" />
	<meta name="keywords" content="Eisenbahn, Eisenbahnstrecken, Baureihen, Modellbahn, Modellbau, Modelleisenbahn, Spur H0, Baugröße HO, Züge" />
	<meta name="author" content="Dierk Lawrenz" />
	<meta name="description" content="Eisenbahn-Kurier, die Zeitschrift aus dem EK-Verlag – Bücher zum Thema Verkehr und Eisenbahn" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Eisenbahn-Kurier – Vorbild und Modell - METRANS erhält zweite Hybrid-Rangierlok</title>
	<link href="http://www.eisenbahn-kurier.de/component/search/?Itemid=265&amp;catid=64&amp;id=4780&amp;format=opensearch" rel="search" title="Suchen Eisenbahn-Kurier – Vorbild und Modell" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_venice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/cookiemonster/assets/css/cm_gradgrey.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/cookiemonster.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=9.0.5" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-3f18eb36.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-7ce992e7.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
 var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'zurück',next: 'weiter',close: 'schließen',xhrError: 'Dieser Inhalt konnte nicht geladen werden.',imgError: 'Dies Bild konnte nicht geladen werden.' }; 

	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_venice/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_venice/css/custom.css">
<script src="/templates/yoo_venice/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_venice/warp/js/social.js"></script>
<script src="/templates/yoo_venice/js/theme.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog   tm-content-boxed">

    
        <nav class="tm-navbar uk-navbar uk-navbar-attached">
        <div class="uk-container uk-container-center">
            <div class="tm-navbar-wrapper">

                                <div class="uk-text-center tm-nav-logo uk-visible-large">
                    <a class="tm-logo uk-visible-large" href="http://www.eisenbahn-kurier.de">
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<div><a href="/"><img src="/images/ek-logos/ek-logo-wo.svg" alt="ek logo weiss 200" width="148" height="40" /></a></div>
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html></a>
                </div>
                
                                <div class="tm-nav uk-visible-large">
                    <div class="tm-nav-wrapper"><ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Mag­a­zine</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></div></div></div></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Ser­vice</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li><li><a href="/adventskalender">Adventskalen­der <span class="numbers">2016</span></a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></div></div></div></li><li><a href="/images/html5/katalog-2017-2016" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
                </div>
                
                                <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                
                                <div class="uk-navbar-content uk-navbar-center uk-hidden-large"><a class="tm-logo-small" href="http://www.eisenbahn-kurier.de">
	<img src="/images/ek-logos/ek-logo-wo.svg" alt="Logo" class="uk-responsive-height">  </a></div>
                
            </div>

            
        </div>
    </nav>
    
    
    <div class="tm-wrapper">

        
        
        
                    <div class="tm-block tm-block-middle">
                <div>
                    <div class="uk-container uk-container-center">

                                                                            
                        <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                        <div class="tm-main uk-width-medium-3-4">

                                
                                                                <main class="tm-content">

                                    <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://www.eisenbahn-kurier.de/startbeitraege/4780-metrans-erhaelt-zweite-hybrid-rangierlok">

	
		<h2 class="uk-article-title">
					<span class="caps">METRANS</span> erhält zweite Hybrid-Rangierlok			</h2>
	
	
	
	
		<div>
		

<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/x500IMG_1481.JPG" alt="x500IMG 1481" width="500" height="333" style="margin-top: auto; margin-bottom: auto; width: 100%;" /><span style="text-align: left; padding: 7px; display: block;">Die neue Hybrid-Rangierlok der <span class="caps">METRANS</span>. <em>Foto: Bär­bel Rasch</em><br /></span></span></p>
<p>Die HHLA-Bahntochter Metrans setzt im Ham­burger Hafen eine zweite Rang­ier­lok ein, die durch umwelt­fre­undliche Hybrid-Technologie angetrieben wird. Die neue Mas­chine wurde auf den Namen „Prag“ getauft, benannt nach der Stadt, in der Metrans gegrün­det wurde. Die „Prag“ ist bere­its die fün­fte Loko­mo­tive, die Metrans zur Bewäl­ti­gung des wach­senden Rang­ier­aufkom­mens in Europas größtem Eisen­bahn­hafen ein­setzt.</p>
<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/x500IMG_1404.JPG" alt="x500IMG 1404" width="500" style="width: 100%; margin: auto;" title="Die Lok „Hamburg“ ist berets seit einiger zeit bei der METRANS im Einsatz. Foto: Bärbel Rasch" /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">Die Lok „Ham­burg“ ist berets seit einiger Zeit bei der <span class="caps">METRANS</span> im Ein­satz. <em>Foto: Bär­bel Rasch</em></span></span><br />„Im Okto­ber <span class="numbers">2013</span> haben wir ange­fan­gen, Metrans-Züge selbst im Ham­burger Hafen zu rang­ieren, um auch diesen Teil unserer Trans­portkette per­fekt steuern und eine noch höhere Zuver­läs­sigkeit anbi­eten zu kön­nen, sagte Roger Mahler, Geschäfts­führer der Metrans Rail (Deutsch­land). „Die Nach­frage nach unseren zuver­läs­si­gen Dien­stleis­tun­gen, die wir auch anderen Unternehmen anbi­eten, ist seit­dem kon­tinuier­lich gestiegen. Deshalb bin ich sehr froh, dass wir mit der „Prag“ über eine weit­ere Rang­ier­loks ver­fü­gen, die Leis­tungs­fähigkeit mit Umwelt­fre­undlichkeit verbindet. Sie passt damit per­fekt zu unserem Unternehmen.“ <br />Die Prima-H<span class="numbers">3</span>-Lokomotive von Alstom pro­duziert im Ver­gle­ich zu herkömm­lichen Rang­ier­loko­mo­tiven dank ihres Hybri­dantriebs bis zu <span class="numbers">50</span> Prozent weniger <span class="caps">CO<span class="numbers">2</span></span>. Andere Schad­stof­fe­mis­sio­nen wie beispiel­sweise Stick­stoff­dioxid wer­den sogar um bis zu <span class="numbers">70</span> Prozent ver­ringert. Je nach Ein­satz fährt die Rang­ier­loko­mo­tive zwis­chen <span class="numbers">50</span> und <span class="numbers">70</span> Prozent ihrer Betrieb­s­dauer im Bat­teriebe­trieb. Dadurch reduziert sich der Kraft­stof­fver­brauch um bis zu <span class="numbers">50</span> Prozent.</p>
<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/x50IMG_1621.JPG" alt="x50IMG 1621" width="500" style="width: 100%; margin: auto;" title="Die ehemalige 295 082-2 „Praha“ wurde inzwischen umbenannt in „Ceska Trebowa“. Foto: Bärbel Rasch" /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">Die ehe­ma­lige <span class="numbers">295</span> <span class="numbers">082</span>–<span class="numbers">2</span> „Praha“ wurde inzwis­chen umbe­nannt in „Ceska Tre­bowa“. <em>Foto: Bär­bel Rasch</em></span></span><br /><br /></p>
<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/x500IMG_1344.JPG" alt="x500IMG 1344" width="500" style="width: 100%; margin: auto;" title="Seit dem 20.1.207 war bei  der Metrans in Dradenau die V36 005 vom DEV zu Gast.  Die Lok wurde nach einem Motorschaden repariert und zudem eine Indusi-Anlage bekommen. Foto: Bärbel Rasch" /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">Seit dem <span class="numbers">20</span>.<span class="numbers">1</span>.<span class="numbers">207</span> war bei der Metrans in Drade­nau die <span class="caps">V<span class="numbers">36</span></span> <span class="numbers">005</span> vom <span class="caps">DEV</span> zu Gast. Die Lok wurde nach einem Motorschaden repari­ert und hat zudem eine Indusi-Anlage bekom­men. <em>Foto: Bär­bel Rasch</em></span></span><br /><em>Quelle: <span class="caps">HHLA</span> / Metrans, Bär­bel Rasch</em></p>
<hr />
<h3><em>Unser Buch-Tipp aus unserer Ver­sand­buch­hand­lung:</em></h3>
<div class="uk-width-1-1 uk-width-medium-2-3">
<div>
<p>Die Ham­burger Hafen­bahn ist <span class="numbers">150</span> Jahre alt. Aus diesem Anlass ist bei <span class="caps">DGEG</span> Medien eine große Chronik erschienen, in der in Wort und Bild auf <span class="numbers">280</span> Seiten die Hafenbahn-Geschichte geschildert wird – von den Anfän­gen bis in die Gegen­wart.</p>
<p>Es ist eine Erfol­gs­geschichte. Begin­nend <span class="numbers">1866</span> als kleine Quaibahn in der heuti­gen HafenCity, umfasst die Hafen­bahn <span class="numbers">150</span> Jahre später rund <span class="numbers">300</span> Kilo­me­ter Gleise. Ham­burg gilt als der größte Eisenbahn-Hafen Europas, täglich fahren oder ver­lassen rund <span class="numbers">200</span> Züge mit <span class="numbers">5</span>.<span class="numbers">000</span> Wag­gons das hochmod­erne Netz. Zwis­chen gestern und heute liegen tech­nis­che Pio­nier­taten und bein­druck­ende Auf­bauleis­tun­gen, aber auch Jahre der Ent­behrun­gen und Zer­störung — und das ständige erfol­gre­iche Bemühen, den sich unabläs­sig wan­del­nden Erfordernissen gerecht zu wer­den.</p>
<br />
<ul style="list-style-type: square;">
<li><a href="http://www.ekshop.de/buecher/versandbuchhandlung/buecher/Die-Hamburger-Hafenbahn.html" target="_blank">Der Link in den EKshop</a></li>
</ul>
</div>
</div>
<p><a href="http://www.ekshop.de/buecher/versandbuchhandlung/buecher/Die-Hamburger-Hafenbahn.html" target="_blank"><img src="/images/stories/x9783946594024-cover-l.JPG" alt="x9783946594024 cover l" width="387" height="547" title="Buch-Titel" /></a></p>
<p> </p>	</div>
	
	
	
	
	
	
	
</article>
                                </main>
                                
                                
                            </div>
                            
                                                                                                                                            <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box uk-panel-box-secondary style-box color-beige header-yes"><h3 class="uk-panel-title">Im Stadtverkehr <span class="numbers">1</span>–<span class="numbers">2</span>/<span class="numbers">2017</span></h3>
	<p><a href="http://www.ekshop.de/zeitschriften/stadtverkehr/jahrgang-2017-stadtverkehr/stadtverkehr-1-2-2017.html" target="_blank"><img src="/images/stories/stadtverkehr-hefte/2017/sv_1702_titel.png" alt="Stadtverkehr Titelseite Januar/Februar 2017" width="96" height="136" style="margin-left: 5px; float: right;" title="Stadtverkehr Titelseite Januar/Februar 2017" /></a>… finden Sie: <br />|•| Neue Nie­der­flur-Stra­ßen­bah­nen und Stadt­bah­nen |•| Köl­ner Elek­tro­bus­linie <span class="numbers">133</span> eröff­net |•| Keo­lis prä­sen­tiert sich als Betrei­ber auto­ma­ti­scher Met­ros |•| <a href="http://www.stadtverkehr.de">»» zur Web­site des stadtverkehr</a></p></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary style-box header-yes badge-pick"><h3 class="uk-panel-title">Neue Filme</h3>
	



<h2>Berliner Nahverkehr im kalten Krieg <span class="numbers">1945</span> – <span class="numbers">1990</span></h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/nahverkehr-dvd/DVD-Berliner-Nahverkehr-im-kalten-Krieg-1945-1990.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8420-120.png" alt="Berliner Nahverkehr im kalten Krieg 1945-1990  – Bestellnummer 8420" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Berliner Nahverkehr im kalten Krieg 1945-1990  – Bestellnummer 8420" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/nahverkehr-dvd/" target="_blank">Nahverkehr</a></p>
<p>Die Tren­nung der Straßen­bahn, still­gelegte Bahn­höfe und Bahn­strecken sowie den Nahverkehr in alten Stasi-Filmen in einer span­nen­den Doku­men­ta­tion</p>

<a href="/dvd-video/4775-berliner-nahverkehr-im-kalten-krieg-1945-1990">Weit­er­lesen …</a>	



<h2>Gigan­ten auf Schienen – Dampfloko­mo­tiven</h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/baureihen-dvd/DVD-Giganten-auf-Schienen-Dampflokomotiven.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8388-120.png" alt="Giganten auf Schienen – Dampflokomotiven – Bestellnummer 8388" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Giganten auf Schienen – Dampflokomotiven – Bestellnummer 8388" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/baureihen-dvd/" target="_blank">Bau­rei­hen</a></p>
<p>Die schwarzen dampfenden Riesen wie Big Boy, <span class="caps">QJ</span> oder die <span class="numbers">241</span> begeis­tern im Plan– wie im Muse­ums­be­trieb</p>

<a href="/dvd-video/4706-giganten-auf-schienen-dampflokomotiven">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box uk-panel-box-primary style-box header-yes badge-new"><h3 class="uk-panel-title">Neue Zeitschriften</h3>
	



<h5 style="margin-top: 0px; margin-bottom: 0px;">EK-Special <span class="numbers">124</span></h5>
<h3 style="margin-top: 3px;">Ram­p­en­strecken</h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-special/Rampenstrecken.html" target="_blank"><img src="/images/cover/zeitschriften/7017-120.png" alt="EK-Special 124: Rampenstrecken; Bestellnr. 7017" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Special 124: Rampenstrecken; Bestellnr. 7017" /></a>Der Bahn­be­trieb auf deutschen Ram­p­en­strecken damals und heute mit zahlre­ichen aktuellen wie auch his­torischen Auf­nah­men</p>

<a href="/zeitschriften/ek-special/4752-ek-special-124-rampenstrecken">Weit­er­lesen …</a>	



<h5 style="margin-top: 0px; margin-bottom: 0px;">EK-Special <span class="numbers">123</span></h5>
<h3 style="margin-top: 3px;">Die <span class="caps">DB</span> vor <span class="numbers">25</span> Jahren – <span class="numbers">1991</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-special/Die-DB-vor-25-Jahren-1991.html" target="_blank"><img src="/images/cover/zeitschriften/7016-120.png" alt="EK-Special 123: Die DB vor 25 Jahren – 1991; Bestellnr. 7016" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Special 123: Die DB vor 25 Jahren – 1991; Bestellnr. 7016" /></a>Der tra­di­tio­nelle Jah­res­rück­blick mit Daten, Fak­ten, Triebfahr­zeug­sta­tis­tik und einer Fül­le heraus­ra­gen­der Foto­grafien</p>

<a href="/zeitschriften/ek-special/4642-ek-special-123-die-db-vor-25-jahren-1991">Weit­er­lesen …</a>	



<h5 style="margin-bottom: 0px;">Modellbahn-Kurier <span class="numbers">50</span></h5>
<h3 style="margin-top: 0px;">Dig­i­tal <span class="numbers">2017</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/modellbahn-kurier/digital-2017.html" target="_blank"><img src="/images/cover/zeitschriften/1752-120.png" alt="Modellbahn-Kurier 50 Digital 2017 Bestnr. 1752" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="Modellbahn-Kurier 50 Digital 2017 Bestnr. 1752" /></a>Kom­pakt und infor­ma­tiv — die neues­ten Trends und Ent­wick­lun­gen mit vie­len Tipps und Tricks für die Modell­bahn-Praxis</p>

<a href="/neue-zeitschriften/25-modellbahn-kurier/4632-modellbahn-kurier-50-digital-2017">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes  badge-pick"><h3 class="uk-panel-title">Der Video-Tipp</h3>
	<div style="text-align: center;"><a href="https://www.youtube-nocookie.com/embed/LLlCvpFrjWs?rel=0&amp;modestbranding=0&amp;autohide=1" target="_blank" data-lightbox="on"><img src="/images/DVD-Trailer/8381-trailer.jpg" alt="8381 trailer" width="235" height="133" style="margin: 2px -1px 3px; vertical-align: middle;" /></a></div></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes badge-new"><h3 class="uk-panel-title">Das neue Pro­gramm ist da!</h3>
	<p style="text-align: center;"><a href="/images/html5/katalog-2017-2016/#issue/Issue/portrait/1" target="_blank"><img src="/images/stories/3-buchtitel/7777-Herbst-2017-300.png" alt="7777 Herbst 2017 300" width="300" height="300" style="vertical-align: bottom; margin-top: 10px; margin-bottom: 5px;" title="Gesamtprogramm Sommer 2016 EK-Verlag" /></a></p>
<p style="text-align: center;"><strong>»» </strong><a href="/images/html5/katalog-2017-2016/#issue/Issue/portrait/1" target="_blank">zum Durch­blät­tern</a></p></div>
<div class="uk-panel style-box color-black header-yes"><h3 class="uk-panel-title">Suche</h3>
<form id="search-296" class="uk-search" action="/startbeitraege" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="265">
</form>
</div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box color-black header-yes"><h3 class="uk-panel-title">EK-Newsletter</h3>
	<p> <br /> <a href="/anmeldung-fuer-newsletter" target="_blank"><img src="/images/stories/zz-newsletter/BriefAT.png" alt="BriefAT" width="70" height="70" style="margin: 5px 8px 10px 0px; float: left;" /></a> <strong>Immer zügig informiert</strong><strong> – unverbindlich und kosten­los!</strong></p>
<p style="text-align: right;"><a href="/anmeldung-fuer-newsletter" target="_blank"><strong>Hier anmelden</strong>!</a></p></div>
<div class="uk-panel"><h3 class="uk-panel-title">Neue Beiträge aus <span class="caps">EBJ</span></h3>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://www.eisenbahnjahre.de/acme-spitzdachgueterwagen-fs-1963-h0">A.C.M.E. Spitz­dachgüter­wa­gen der <span class="caps">FS</span> (<span class="caps">H<span class="numbers">0</span></span>)</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.eisenbahnjahre.de">Eisen­bah­n­jahre – die Web­site zu Vor­bild und Mod­ell von Eisen­bahn[…]</a>
			</span>
			
			
						<p>
				
								A.C.M.E. <span class="numbers">45038</span> (<span class="numbers">4</span>-Wagen-Set) – Ältere Frucht– und Gemüsewa­gen der <span class="caps">FS</span> besaßen rel­a­tiv kurze Achsstände und Bret­ter­wände, sie kamen bis min­destens <span class="numbers">1960</span> noch nach Deutsch­land. Neuere Wagen besaßen sehr lange Achsstände[…]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.eisenbahnjahre.de/acme-spitzdachgueterwagen-fs-1963-h0">Read more…</a>
			</span>
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

</div></aside>
                                                        
                        </div>
                    </div>
                </div>
            </div>
            
        
        
        
        <div class="tm-block tm-bottom">

            
                        <footer class="tm-footer uk-text-center">

                <div class="uk-panel">
	<p>© <span class="numbers">2017</span> <a href="/startbeitraege/6-kontaktdisclaimerimpressum/anschrift/7-kontakt">EK-Verlag GmbH</a><br />Keine Gewähr für die Richtigkeit der Angaben<br />Bitte beachten Sie auch die <a href="/copyrights">Nutzung­sh­in­weise</a>, die <a href="/datenschutzerklaerung">Daten­schutzerk­lärung</a> und das <a href="/impressum">Impres­sum</a> sowie<br />die all­ge­meinen <a href="/startbeitraege/5-kontaktdisclaimerimpressum/impressum/884-teilnahmebedingungen-fuer-gewinnspiele" target="_blank">Bedin­gun­gen für Gewinn­spiele</a>.</p></div>
                                    <div>
                        <a class="uk-button uk-button-small tm-totop-scroller" data-uk-smooth-scroll href="#"><i class="uk-icon-chevron-up"></i></a>
                    </div>
                
            </footer>
            
        </div>

        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent"><a href="#">Mag­a­zine</a>
<ul class="uk-nav-sub"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent"><a href="#">Ser­vice</a>
<ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li><li><a href="/adventskalender">Adventskalen­der <span class="numbers">2016</span></a></li></ul></li><li class="uk-parent"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></li><li><a href="/images/html5/katalog-2017-2016" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
    </div>
    
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html>
