<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"fixednav":1,"centerlogo":0,"twitter":0,"plusone":0,"facebook":0,"style":"ek-blue"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.eisenbahn-kurier.de/startbeitraege/4765-bombardier-flotte-der-lnvg-durchbricht-die-100-millionen-kilometer-marke" />
	<meta name="keywords" content="Eisenbahn, Eisenbahnstrecken, Baureihen, Modellbahn, Modellbau, Modelleisenbahn, Spur H0, Baugröße HO, Züge" />
	<meta name="author" content="Dierk Lawrenz" />
	<meta name="description" content="Eisenbahn-Kurier, die Zeitschrift aus dem EK-Verlag – Bücher zum Thema Verkehr und Eisenbahn" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Eisenbahn-Kurier – Vorbild und Modell - Bombardier: LNVG-Flotte durchbricht 100 Millionen Kilometer Marke</title>
	<link href="http://www.eisenbahn-kurier.de/component/search/?Itemid=265&amp;catid=64&amp;id=4765&amp;format=opensearch" rel="search" title="Suchen Eisenbahn-Kurier – Vorbild und Modell" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_venice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/cookiemonster/assets/css/cm_gradgrey.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/cookiemonster.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=9.0.4" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-3f18eb36.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-7ce992e7.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
 var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'zurück',next: 'weiter',close: 'schließen',xhrError: 'Dieser Inhalt konnte nicht geladen werden.',imgError: 'Dies Bild konnte nicht geladen werden.' }; 

	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_venice/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_venice/css/custom.css">
<script src="/templates/yoo_venice/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_venice/warp/js/social.js"></script>
<script src="/templates/yoo_venice/js/theme.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog   tm-content-boxed">

    
        <nav class="tm-navbar uk-navbar uk-navbar-attached">
        <div class="uk-container uk-container-center">
            <div class="tm-navbar-wrapper">

                                <div class="uk-text-center tm-nav-logo uk-visible-large">
                    <a class="tm-logo uk-visible-large" href="http://www.eisenbahn-kurier.de">
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<div><a href="/"><img src="/images/ek-logos/ek-logo-wo.svg" alt="ek logo weiss 200" width="148" height="40" /></a></div>
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html></a>
                </div>
                
                                <div class="tm-nav uk-visible-large">
                    <div class="tm-nav-wrapper"><ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Mag­a­zine</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></div></div></div></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Ser­vice</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li><li><a href="/adventskalender">Adventskalen­der <span class="numbers">2016</span></a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></div></div></div></li><li><a href="/images/html5/katalog-2017-2016" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
                </div>
                
                                <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                
                                <div class="uk-navbar-content uk-navbar-center uk-hidden-large"><a class="tm-logo-small" href="http://www.eisenbahn-kurier.de">
	<img src="/images/ek-logos/ek-logo-wo.svg" alt="Logo" class="uk-responsive-height">  </a></div>
                
            </div>

            
        </div>
    </nav>
    
    
    <div class="tm-wrapper">

        
        
        
                    <div class="tm-block tm-block-middle">
                <div>
                    <div class="uk-container uk-container-center">

                                                                            
                        <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                        <div class="tm-main uk-width-medium-3-4">

                                
                                                                <main class="tm-content">

                                    <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://www.eisenbahn-kurier.de/startbeitraege/4765-bombardier-flotte-der-lnvg-durchbricht-die-100-millionen-kilometer-marke">

	
		<h2 class="uk-article-title">
					Bom­bardier: LNVG-Flotte durch­bricht <span class="numbers">100</span> Mil­lio­nen Kilo­me­ter Marke			</h2>
	
	
	
	
		<div>
		

<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/x5ME146536Harburg1p101208.JPG" alt="x5ME146536Harburg1p101208" width="500" height="333" style="margin-top: auto; margin-bottom: auto; width: 100%;" /><span style="text-align: left; padding: 7px; display: block;">Ein metronom-Zug in Hamburg-Harburg. <em>Foto: Erik Körschen­hausen</em><br /></span></span></p>
<p>Bom­bardier Trans­porta­tion gab bekannt, dass die Fahrzeugflotte der Lan­desnahverkehrs­ge­sellschaft Nieder­sach­sen (<span class="caps">LNVG</span>) im Dezem­ber <span class="numbers">2016</span> erfol­gre­ich die Marke von <span class="numbers">100</span> Mil­lio­nen Laufk­ilo­me­tern seit der Betrieb­sauf­nahme im Dezem­ber <span class="numbers">2003</span> erre­icht hat.</p>
<p>Die LNVG-Flotte besteht aus <span class="numbers">37</span> <span class="caps">BOM­BARDIER</span> <span class="caps">TRAXX</span> Loko­mo­tiven und <span class="numbers">220</span> <span class="caps">BOM­BARDIER</span> <span class="caps">TWINDEXX</span> Dop­pel­stock­wa­gen. Dieses her­aus­ra­gende Ergeb­nis wurde durch das per­fekte Zusam­men­spiel von Eigen­tümer, Betreiber und Instand­hal­ter erzielt — ein Mod­ell, welches Maßstäbe im öffentlichen Per­so­nen­nahverkehr in Deutsch­land setzt. Die Flotte gehört der <span class="caps">LNVG</span>, wird von der metronom Eisen­bah­nge­sellschaft betrieben und von Bom­bardier Trans­porta­tion und seinen Part­nern, der Osthannover­schen Eisen­bahn (<span class="caps">OHE</span>) sowie der Eisen­bahn und Verkehrs­be­triebe Elbe-Weser (evb), instandge­hal­ten.<br />Hans-Joachim Menn, Geschäfts­führer der <span class="caps">LNVG</span>, sagte: „Wir sind sehr stolz auf diese Leis­tung und haben gezeigt, dass öffentlicher Per­so­nen­nahverkehr in Deutsch­land zuver­läs­sig und wirtschaftlich sein kann. Seit <span class="numbers">2003</span> arbeiten wir eng mit unseren Part­nern zusam­men, um der Bevölkerung in Nieder­sach­sen zuver­läs­sige Mobil­ität mit höch­stem Kom­fort zu bieten. Steigende Fahrgastzahlen und die Marke von <span class="numbers">100</span> Mil­lio­nen Laufk­ilo­me­tern beweisen dies auf ein­drucksvolle Art und Weise.“</p>
<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xm2.JPG" alt="xm2" width="500" style="width: 100%; margin: auto;" title="Foto (in Hamburg-Harburg): Dierk Lawrenz" /><em><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">Foto (in Hamburg-Harburg): Dierk Lawrenz</span></em></span></p>
<p>Fran­cois Muller, Leiter Flot­tenin­stand­hal­tung Bom­bardier Trans­porta­tion Deutsch­land, ergänzte: „Eine kon­stant hohe Ver­füg­barkeit der Flotte bei einer Lau­fleis­tung von nun <span class="numbers">100</span>.<span class="numbers">000</span>.<span class="numbers">000</span> Kilo­me­tern zu erre­ichen ist ein her­aus­ra­gen­des Ergeb­nis. Ich danke allen Beteiligten für ihr tägliches Engage­ment und die außergewöhn­liche Per­for­mance. Unter Ein­satz neuester Tech­nolo­gien arbeiten wir stetig an der Opti­mierung der Instand­hal­tung­sprozesse. Ziel ist, die Zuver­läs­sigkeit und Ver­füg­barkeit der Flotte auf höch­stem Niveau zu hal­ten und dadurch einen sig­nifikan­ten Beitrag zur umwelt­fre­undlichen Mobil­ität Nieder­sach­sens leis­ten zu kön­nen.“ <br />Neben der Liefer­ung der Fahrzeuge in <span class="numbers">2003</span>, <span class="numbers">2005</span>, <span class="numbers">2006</span>, <span class="numbers">2007</span> und <span class="numbers">2010</span> ist Bom­bardier auch für die kom­plette präven­tive und kor­rek­tive Instand­hal­tung der Flotte ver­ant­wortlich und erzielte dabei eine durch­schnit­tliche Ver­füg­barkeit von über <span class="numbers">99</span> Prozent. In dem erst kür­zlich bis <span class="numbers">2035</span> ver­längerten Ver­trag wird Bom­bardier zukün­ftig auch die Hal­ter­schaft der Fahrzeuge sowie die ECM-Funktion (Entity in Charge of Main­te­nance) übernehmen und hat dabei eine hun­dert­prozentige Ver­füg­barkeit der Flotte im Betrieb ver­traglich zugesichert</p>
<p><em>Quelle: Bom­bardier Trans­porta­tion</em></p>	</div>
	
	
	
	
	
	
	
</article>
                                </main>
                                
                                
                            </div>
                            
                                                                                                                                            <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box uk-panel-box-secondary style-box color-beige header-yes"><h3 class="uk-panel-title">Im Stadtverkehr <span class="numbers">1</span>–<span class="numbers">2</span>/<span class="numbers">2017</span></h3>
	<p><a href="http://www.ekshop.de/zeitschriften/stadtverkehr/jahrgang-2017-stadtverkehr/stadtverkehr-1-2-2017.html" target="_blank"><img src="/images/stories/stadtverkehr-hefte/2017/sv_1702_titel.png" alt="Stadtverkehr Titelseite Januar/Februar 2017" width="96" height="136" style="margin-left: 5px; float: right;" title="Stadtverkehr Titelseite Januar/Februar 2017" /></a>… finden Sie: <br />|•| Neue Nie­der­flur-Stra­ßen­bah­nen und Stadt­bah­nen |•| Köl­ner Elek­tro­bus­linie <span class="numbers">133</span> eröff­net |•| Keo­lis prä­sen­tiert sich als Betrei­ber auto­ma­ti­scher Met­ros |•| <a href="http://www.stadtverkehr.de">»» zur Web­site des stadtverkehr</a></p></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary style-box header-yes badge-pick"><h3 class="uk-panel-title">Neue Filme</h3>
	



<h2>Gigan­ten auf Schienen – Dampfloko­mo­tiven</h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/baureihen-dvd/DVD-Giganten-auf-Schienen-Dampflokomotiven.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8388-120.png" alt="Giganten auf Schienen – Dampflokomotiven – Bestellnummer 8388" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Giganten auf Schienen – Dampflokomotiven – Bestellnummer 8388" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/baureihen-dvd/" target="_blank">Bau­rei­hen</a></p>
<p>Die schwarzen dampfenden Riesen wie Big Boy, <span class="caps">QJ</span> oder die <span class="numbers">241</span> begeis­tern im Plan– wie im Muse­ums­be­trieb</p>

<a href="/dvd-video/4706-giganten-auf-schienen-dampflokomotiven">Weit­er­lesen …</a>	



<h2>Bomben auf die Reichs­bahn</h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/bahngeschichte-dvd/DVD-Bomben-auf-die-Reichsbahn.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8386-120.png" alt="Bomben auf die Reichsbahn – Bestellnummer 8386" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Bomben auf die Reichsbahn – Bestellnummer 8386" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/bahngeschichte-dvd/" target="_blank">Bahn­geschichte</a></p>
<p>Das Schick­sal der einst stolzen Reichs­bahn bis zu ihrem Nieder­gang bei Kriegsende</p>

<a href="/dvd-video/4708-bomben-auf-die-reichsbahn">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box uk-panel-box-primary style-box header-yes badge-new"><h3 class="uk-panel-title">Neue Zeitschriften</h3>
	



<h5 style="margin-top: 0px; margin-bottom: 0px;">EK-Special <span class="numbers">123</span></h5>
<h3 style="margin-top: 3px;">Die <span class="caps">DB</span> vor <span class="numbers">25</span> Jahren – <span class="numbers">1991</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-special/Die-DB-vor-25-Jahren-1991.html" target="_blank"><img src="/images/cover/zeitschriften/7016-120.png" alt="EK-Special 123: Die DB vor 25 Jahren – 1991; Bestellnr. 7016" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Special 123: Die DB vor 25 Jahren – 1991; Bestellnr. 7016" /></a>Der tra­di­tio­nelle Jah­res­rück­blick mit Daten, Fak­ten, Triebfahr­zeug­sta­tis­tik und einer Fül­le heraus­ra­gen­der Foto­grafien</p>

<a href="/zeitschriften/ek-special/4642-ek-special-123-die-db-vor-25-jahren-1991">Weit­er­lesen …</a>	



<h5 style="margin-bottom: 0px;">Modellbahn-Kurier <span class="numbers">50</span></h5>
<h3 style="margin-top: 0px;">Dig­i­tal <span class="numbers">2017</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/modellbahn-kurier/digital-2017.html" target="_blank"><img src="/images/cover/zeitschriften/1752-120.png" alt="Modellbahn-Kurier 50 Digital 2017 Bestnr. 1752" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="Modellbahn-Kurier 50 Digital 2017 Bestnr. 1752" /></a>Kom­pakt und infor­ma­tiv — die neues­ten Trends und Ent­wick­lun­gen mit vie­len Tipps und Tricks für die Modell­bahn-Praxis</p>

<a href="/neue-zeitschriften/25-modellbahn-kurier/4632-modellbahn-kurier-50-digital-2017">Weit­er­lesen …</a>	



<h5 style="margin-bottom: 0px;">EK-Themen <span class="numbers">55</span>:</h5>
<h3 style="margin-top: 3px;">Die <span class="caps">DR</span> vor <span class="numbers">25</span> Jahren – <span class="numbers">1991</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-themen/die-dr-vor-25-jahren-1991.html" target="_blank" title="Der Link in den EK-Shop"><img src="/images/cover/zeitschriften/1882-120.png" alt="Die DR vor 25 Jahren - 1991" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Themen 55: Die DR vor 25 Jahren – 1991 Bestellnr. 1882" /></a>Der tra­di­tio­nelle EK-Rück­blick auf das Gesche­hen der Deut­schen Reichs­bahn vor <span class="numbers">25</span> Jah­ren: die wich­tig­sten Ereig­nisse des Jah­res <span class="numbers">1991</span></p>

<a href="/zeitschriften/ek-themen/4643-ek-themen-55-die-dr-vor-25-jahren-1991">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes  badge-pick"><h3 class="uk-panel-title">Der Video-Tipp</h3>
	<div style="text-align: center;"><a href="https://www.youtube-nocookie.com/embed/LLlCvpFrjWs?rel=0&amp;modestbranding=0&amp;autohide=1" target="_blank" data-lightbox="on"><img src="/images/DVD-Trailer/8381-trailer.jpg" alt="8381 trailer" width="235" height="133" style="margin: 2px -1px 3px; vertical-align: middle;" /></a></div></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes badge-new"><h3 class="uk-panel-title">Das neue Pro­gramm ist da!</h3>
	<p style="text-align: center;"><a href="/images/html5/katalog-2017-2016/#issue/Issue/portrait/1" target="_blank"><img src="/images/stories/3-buchtitel/7777-Herbst-2017-300.png" alt="7777 Herbst 2017 300" width="300" height="300" style="vertical-align: bottom; margin-top: 10px; margin-bottom: 5px;" title="Gesamtprogramm Sommer 2016 EK-Verlag" /></a></p>
<p style="text-align: center;"><strong>»» </strong><a href="/images/html5/katalog-2017-2016/#issue/Issue/portrait/1" target="_blank">zum Durch­blät­tern</a></p></div>
<div class="uk-panel style-box color-black header-yes"><h3 class="uk-panel-title">Suche</h3>
<form id="search-296" class="uk-search" action="/startbeitraege" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="265">
</form>
</div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box color-black header-yes"><h3 class="uk-panel-title">EK-Newsletter</h3>
	<p> <br /> <a href="/anmeldung-fuer-newsletter" target="_blank"><img src="/images/stories/zz-newsletter/BriefAT.png" alt="BriefAT" width="70" height="70" style="margin: 5px 8px 10px 0px; float: left;" /></a> <strong>Immer zügig informiert</strong><strong> – unverbindlich und kosten­los!</strong></p>
<p style="text-align: right;"><a href="/anmeldung-fuer-newsletter" target="_blank"><strong>Hier anmelden</strong>!</a></p></div>
<div class="uk-panel"><h3 class="uk-panel-title">Neue Beiträge aus <span class="caps">EBJ</span></h3>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://www.eisenbahnjahre.de/acme-spitzdachgueterwagen-fs-1963-h0">A.C.M.E. Spitz­dachgüter­wa­gen der <span class="caps">FS</span> (<span class="caps">H<span class="numbers">0</span></span>)</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.eisenbahnjahre.de">Eisen­bah­n­jahre – die Web­site zu Vor­bild und Mod­ell von Eisen­bahn[…]</a>
			</span>
			
			
						<p>
				
								A.C.M.E. <span class="numbers">45038</span> (<span class="numbers">4</span>-Wagen-Set) – Ältere Frucht– und Gemüsewa­gen der <span class="caps">FS</span> besaßen rel­a­tiv kurze Achsstände und Bret­ter­wände, sie kamen bis min­destens <span class="numbers">1960</span> noch nach Deutsch­land. Neuere Wagen besaßen sehr lange Achsstände[…]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.eisenbahnjahre.de/acme-spitzdachgueterwagen-fs-1963-h0">Read more…</a>
			</span>
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

</div></aside>
                                                        
                        </div>
                    </div>
                </div>
            </div>
            
        
        
        
        <div class="tm-block tm-bottom">

            
                        <footer class="tm-footer uk-text-center">

                <div class="uk-panel">
	<p>© <span class="numbers">2017</span> <a href="/startbeitraege/6-kontaktdisclaimerimpressum/anschrift/7-kontakt">EK-Verlag GmbH</a><br />Keine Gewähr für die Richtigkeit der Angaben<br />Bitte beachten Sie auch die <a href="/copyrights">Nutzung­sh­in­weise</a>, die <a href="/datenschutzerklaerung">Daten­schutzerk­lärung</a> und das <a href="/impressum">Impres­sum</a> sowie<br />die all­ge­meinen <a href="/startbeitraege/5-kontaktdisclaimerimpressum/impressum/884-teilnahmebedingungen-fuer-gewinnspiele" target="_blank">Bedin­gun­gen für Gewinn­spiele</a>.</p></div>
                                    <div>
                        <a class="uk-button uk-button-small tm-totop-scroller" data-uk-smooth-scroll href="#"><i class="uk-icon-chevron-up"></i></a>
                    </div>
                
            </footer>
            
        </div>

        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent"><a href="#">Mag­a­zine</a>
<ul class="uk-nav-sub"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent"><a href="#">Ser­vice</a>
<ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li><li><a href="/adventskalender">Adventskalen­der <span class="numbers">2016</span></a></li></ul></li><li class="uk-parent"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></li><li><a href="/images/html5/katalog-2017-2016" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
    </div>
    
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html>
