<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"fixednav":1,"centerlogo":0,"twitter":0,"plusone":0,"facebook":0,"style":"ek-blue"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.eisenbahn-kurier.de/startbeitraege/4723-rolls-royce-liefert-136-mtu-powerpacks-fuer-hitachi-zuege-class-802" />
	<meta name="keywords" content="Eisenbahn, Eisenbahnstrecken, Baureihen, Modellbahn, Modellbau, Modelleisenbahn, Spur H0, Baugröße HO, Züge" />
	<meta name="author" content="Dierk Lawrenz" />
	<meta name="description" content="Eisenbahn-Kurier, die Zeitschrift aus dem EK-Verlag – Bücher zum Thema Verkehr und Eisenbahn" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Eisenbahn-Kurier – Vorbild und Modell - Rolls Royce liefert 136 mtu-Powerpacks für Hitachi-Züge Class 802</title>
	<link href="http://www.eisenbahn-kurier.de/component/search/?Itemid=265&amp;catid=64&amp;id=4723&amp;format=opensearch" rel="search" title="Suchen Eisenbahn-Kurier – Vorbild und Modell" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_venice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/cookiemonster/assets/css/cm_gradgrey.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/cookiemonster.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-844b1919.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-46262af1.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_venice/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_venice/css/custom.css">
<script src="/templates/yoo_venice/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_venice/warp/js/social.js"></script>
<script src="/templates/yoo_venice/js/theme.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog   tm-content-boxed">

    
        <nav class="tm-navbar uk-navbar uk-navbar-attached">
        <div class="uk-container uk-container-center">
            <div class="tm-navbar-wrapper">

                                <div class="uk-text-center tm-nav-logo uk-visible-large">
                    <a class="tm-logo uk-visible-large" href="http://www.eisenbahn-kurier.de">
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<div><a href="/"><img src="/images/ek-logos/ek-logo-wo.svg" alt="ek logo weiss 200" width="148" height="40" /></a></div>
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html></a>
                </div>
                
                                <div class="tm-nav uk-visible-large">
                    <div class="tm-nav-wrapper"><ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Mag­a­zine</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></div></div></div></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Ser­vice</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li><li><a href="/adventskalender">Adventskalen­der <span class="numbers">2016</span></a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></div></div></div></li><li><a href="http://www.eisenbahn-kurier.de/component/flippingbook/book/138/?tmpl=component" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
                </div>
                
                                <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                
                                <div class="uk-navbar-content uk-navbar-center uk-hidden-large"><a class="tm-logo-small" href="http://www.eisenbahn-kurier.de">
	<img src="/images/ek-logos/ek-logo-wo.svg" alt="Logo" class="uk-responsive-height">  </a></div>
                
            </div>

            
        </div>
    </nav>
    
    
    <div class="tm-wrapper">

        
        
        
                    <div class="tm-block tm-block-middle">
                <div>
                    <div class="uk-container uk-container-center">

                                                                            
                        <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                        <div class="tm-main uk-width-medium-3-4">

                                                                <section class="tm-main-top uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel">
<div class="uk-contrast" data-uk-slideshow="{duration: 2000,autoplay: true ,autoplayInterval: 6000,pauseOnHover: false}">

    <div class="uk-position-relative">

        <ul class="uk-slideshow uk-overlay-active">
        
            <li style="min-height: 100px;">

                
                    <img src="/images/stories/advent/2016/Adv-2016-20.jpg" height="280">
                    
                                        <div class="uk-overlay-panel uk-flex uk-flex-center uk-flex-middle uk-text-center uk-overlay-fade">

                                                <div>
                        
                        
                                                <div class=" uk-margin"><a href="http://www.ekshop.de/aktion/adventsangebot-2016-20.html" class="uk-position-cover"></a></div>
                        
                        
                                                </div>
                        
                    </div>
                    
                    
                
            </li>

        
            <li style="min-height: 100px;">

                
                    <img src="/images/stories/advent/2016/Slider-Adventskalender-2016.jpg" height="280">
                    
                                        <div class="uk-overlay-panel uk-flex uk-flex-center uk-flex-middle uk-text-center uk-overlay-fade">

                                                <div>
                        
                        
                                                <div class=" uk-margin"><a href="http://www.eisenbahn-kurier.de/adventskalender/" class="uk-position-cover"></a></div>
                        
                        
                                                </div>
                        
                    </div>
                    
                    
                
            </li>

                </ul>

        
        
    </div>

    
</div>
</div></div>
</section>
                                
                                                                <main class="tm-content">

                                    <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://www.eisenbahn-kurier.de/startbeitraege/4723-rolls-royce-liefert-136-mtu-powerpacks-fuer-hitachi-zuege-class-802">

	
		<h2 class="uk-article-title">
					Rolls Royce liefert <span class="numbers">136</span> mtu-Powerpacks für Hitachi-Züge Class <span class="numbers">802</span>			</h2>
	
	
	
	
		<div>
		

<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xHitachi_Class_802_for_Great_Western_Railway_Kopie.JPG" alt="xHitachi Class 802 for Great Western Railway Kopie" style="margin-top: auto; margin-bottom: auto; width: 100%;" title="Foto: Rolls Royce" width="500" height="281" /><span style="text-align: left; padding: 7px; display: block;">Fotos: Rolls Royce<br /></span></span></p>
<p>Rolls-Royce hat einen Auf­trag zur Liefer­ung von <span class="numbers">136</span> MTU-PowerPacks der Bau­reihe <span class="numbers">1600</span> an Hitachi Rail Europe erhal­ten. Die Pow­er­Packs wer­den in ins­ge­samt <span class="numbers">36</span> Hochgeschwindigkeits-Triebwagen des Typs Class <span class="numbers">802</span> einge­baut. Diese sollen ab <span class="numbers">2018</span> im Dienst des Betreibers Great West­ern Rail­way (<span class="caps">GWR</span>) auf Strecken in Eng­land zum Ein­satz kom­men. Die Marke <span class="caps">MTU</span> ist Teil von Rolls-Royce Power Sys­tems.</p>
<p>Bernd Krüper, Vice Pres­i­dent Indus­trial Busi­ness bei <span class="caps">MTU</span>, sagt: „Mit unseren MTU-PowerPacks der Bau­reihe <span class="numbers">1600</span> bieten wir Hitachi und Great West­ern Rail­way eine maßgeschnei­derte Antrieb­slö­sung, die leis­tungsstark, wirtschaftlich und umwelt­fre­undlich ist. Wir sind stolz, dass Hitachi und <span class="caps">GWR</span> erneut auf unsere Antriebe set­zen.“</p>
<p>Kern der MTU-PowerPacks für die Züge ist der MTU-Zwölfzylinder-Dieselmotor <span class="caps"><span class="numbers">12</span>V</span> <span class="numbers">1600</span> <span class="caps">R<span class="numbers">80</span>L</span>. Die Motoren zeich­nen sich durch eine hohe Leis­tungs­dichte, gerin­gen Ver­brauch und niedrige Emis­sio­nen aus: Dank einer inte­gri­erten SCR-Anlage erfüllen sie die strik­ten Anforderun­gen der EU-Emissionsrichtlinie der Stufe <span class="caps">IIIB</span>.</p>
<p>Die Züge sollen vor allem zwis­chen Lon­don, Ply­mouth und dem an der West­spitze Eng­lands gele­ge­nen Pen­zance verkehren. Es han­delt sich um Bi-Mode-Fahrzeuge, die sowohl rein elek­trisch unter Ober­leitung als auch mit diesel-elektrischem Antrieb auf nicht elek­tri­fizierten Strecken fahren kön­nen.</p>
<p> </p>
<p>Die Trieb­wa­gen der Class <span class="numbers">802</span> ähneln jenen der Class <span class="numbers">800</span> und <span class="numbers">801</span>, die derzeit von Hitachi für das britis­che Inter­city Express Pro­gramme (<span class="caps">IEP</span>) gebaut wer­den und eben­falls mit MTU-PowerPacks der Bau­reihe <span class="numbers">1600</span> aus­gerüstet sind. Rolls-Royce liefert für dieses Pro­jekt mehr als <span class="numbers">330</span> MTU-PowerPacks und wird auch die Ver­füg­barkeit der Antrieb­san­la­gen für die gesamte Lebens­dauer der IEP-Züge gewährleis­ten. Die ersten Züge der bei­den Typen wer­den aktuell in Großbri­tan­nien erprobt. Sie sollen ab Herbst <span class="numbers">2017</span> auf der Great West­ern Main­line und ab Beginn des Jahres <span class="numbers">2018</span> auf der East Coast Main­line plan­mäßig verkehren.</p>
<p><em>Quelle: Rolls Royce</em></p>
<p> </p>
<p> </p>	</div>
	
	
	
	
	
	
	
</article>
                                </main>
                                
                                
                            </div>
                            
                                                                                                                                            <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box uk-panel-box-secondary style-box header-yes badge-pick"><h3 class="uk-panel-title">Neue Filme</h3>
	



<h2>Gigan­ten auf Schienen – Dampfloko­mo­tiven</h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/baureihen-dvd/DVD-Giganten-auf-Schienen-Dampflokomotiven.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8388-120.png" alt="Giganten auf Schienen – Dampflokomotiven – Bestellnummer 8388" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Giganten auf Schienen – Dampflokomotiven – Bestellnummer 8388" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/baureihen-dvd/" target="_blank">Bau­rei­hen</a></p>
<p>Die schwarzen dampfenden Riesen wie Big Boy, <span class="caps">QJ</span> oder die <span class="numbers">241</span> begeis­tern im Plan– wie im Muse­ums­be­trieb</p>

<a href="/dvd-video/4706-giganten-auf-schienen-dampflokomotiven">Weit­er­lesen …</a>	



<h2>Bomben auf die Reichs­bahn</h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/bahngeschichte-dvd/DVD-Bomben-auf-die-Reichsbahn.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8386-120.png" alt="Bomben auf die Reichsbahn – Bestellnummer 8386" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Bomben auf die Reichsbahn – Bestellnummer 8386" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/bahngeschichte-dvd/" target="_blank">Bahn­geschichte</a></p>
<p>Das Schick­sal der einst stolzen Reichs­bahn bis zu ihrem Nieder­gang bei Kriegsende</p>

<a href="/dvd-video/4708-bomben-auf-die-reichsbahn">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box uk-panel-box-primary style-box header-yes badge-new"><h3 class="uk-panel-title">Neue Zeitschriften</h3>
	



<h5 style="margin-top: 0px; margin-bottom: 0px;">EK-Special <span class="numbers">123</span></h5>
<h3 style="margin-top: 3px;">Die <span class="caps">DB</span> vor <span class="numbers">25</span> Jahren – <span class="numbers">1991</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-special/Die-DB-vor-25-Jahren-1991.html" target="_blank"><img src="/images/cover/zeitschriften/7016-120.png" alt="EK-Special 123: Die DB vor 25 Jahren – 1991; Bestellnr. 7016" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Special 123: Die DB vor 25 Jahren – 1991; Bestellnr. 7016" /></a>Der tra­di­tio­nelle Jah­res­rück­blick mit Daten, Fak­ten, Triebfahr­zeug­sta­tis­tik und einer Fül­le heraus­ra­gen­der Foto­grafien</p>

<a href="/zeitschriften/ek-special/4642-ek-special-123-die-db-vor-25-jahren-1991">Weit­er­lesen …</a>	



<h5 style="margin-bottom: 0px;">Modellbahn-Kurier <span class="numbers">50</span></h5>
<h3 style="margin-top: 0px;">Dig­i­tal <span class="numbers">2017</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/modellbahn-kurier/digital-2017.html" target="_blank"><img src="/images/cover/zeitschriften/1752-120.png" alt="Modellbahn-Kurier 50 Digital 2017 Bestnr. 1752" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="Modellbahn-Kurier 50 Digital 2017 Bestnr. 1752" /></a>Kom­pakt und infor­ma­tiv — die neues­ten Trends und Ent­wick­lun­gen mit vie­len Tipps und Tricks für die Modell­bahn-Praxis</p>

<a href="/neue-zeitschriften/25-modellbahn-kurier/4632-modellbahn-kurier-50-digital-2017">Weit­er­lesen …</a>	



<h5 style="margin-bottom: 0px;">EK-Themen <span class="numbers">55</span>:</h5>
<h3 style="margin-top: 3px;">Die <span class="caps">DR</span> vor <span class="numbers">25</span> Jahren – <span class="numbers">1991</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-themen/die-dr-vor-25-jahren-1991.html" target="_blank" title="Der Link in den EK-Shop"><img src="/images/cover/zeitschriften/1882-120.png" alt="Die DR vor 25 Jahren - 1991" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Themen 55: Die DR vor 25 Jahren – 1991 Bestellnr. 1882" /></a>Der tra­di­tio­nelle EK-Rück­blick auf das Gesche­hen der Deut­schen Reichs­bahn vor <span class="numbers">25</span> Jah­ren: die wich­tig­sten Ereig­nisse des Jah­res <span class="numbers">1991</span></p>

<a href="/zeitschriften/ek-themen/4643-ek-themen-55-die-dr-vor-25-jahren-1991">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes  badge-pick"><h3 class="uk-panel-title">Der Video-Tipp</h3>
	<div style="text-align: center;"><a href="https://www.youtube-nocookie.com/embed/LLlCvpFrjWs?rel=0&amp;modestbranding=0&amp;autohide=1" target="_blank" data-lightbox="on"><img src="/images/DVD-Trailer/8381-trailer.jpg" alt="8381 trailer" width="235" height="133" style="margin: 2px -1px 3px; vertical-align: middle;" /></a></div></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes badge-new"><h3 class="uk-panel-title">Das neue Pro­gramm ist da!</h3>
	<p style="text-align: center;"><a href="/images/html5/katalog-2017-2016/#issue/Issue/portrait/1" target="_blank"><img src="/images/stories/3-buchtitel/7777-Herbst-2017-300.png" alt="7777 Herbst 2017 300" width="300" height="300" style="vertical-align: bottom; margin-top: 10px; margin-bottom: 5px;" title="Gesamtprogramm Sommer 2016 EK-Verlag" /></a></p>
<p style="text-align: center;"><strong>»» </strong><a href="/images/html5/katalog-2017-2016/#issue/Issue/portrait/1" target="_blank">zum Durch­blät­tern</a></p></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary style-box color-beige header-yes"><h3 class="uk-panel-title">Im Stadtverkehr <span class="numbers">12</span>/<span class="numbers">2016</span></h3>
	<p><a href="http://www.ekshop.de/zeitschriften/stadtverkehr/jahrgang-2016-stadtverkehr/stadtverkehr-12-2016.html" target="_blank"><img src="/images/stories/stadtverkehr-hefte/2016/sv_1612_titel.png" alt="Stadtverkehr Titelseite Dezember 2016" width="96" height="136" style="margin-left: 5px; float: right;" title="Stadtverkehr Titelseite Dezember 2016" /></a>… finden Sie: <br />|•| Elektro­bus-Ver­gleichs­fahr­ten in Bonn |•| Gestal­tung von Straßen­bahn­anla­gen – Design und Funk­tion |•| Berlin reak­ti­viert Old­timer – und plant neuen Fuhr­park |•| <a href="http://www.stadtverkehr.de">»» zur Web­site des stadtverkehr</a></p></div>
<div class="uk-panel style-box color-black header-yes"><h3 class="uk-panel-title">Suche</h3>
<form id="search-296" class="uk-search" action="/startbeitraege" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="265">
</form>
</div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box color-black header-yes"><h3 class="uk-panel-title">EK-Newsletter</h3>
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p> <br /> <a href="/anmeldung-fuer-newsletter" target="_blank"><img style="margin: 5px 8px 10px 0px; float: left;" src="/images/stories/zz-newsletter/BriefAT.png" alt="BriefAT" width="70" height="70" /></a> <strong>Immer zügig informiert</strong><strong> – unverbindlich und kosten­los!</strong></p>
<p style="text-align: right;"><a href="/anmeldung-fuer-newsletter" target="_blank"><strong>Hier anmelden</strong>!</a></p>
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html></div>
<div class="uk-panel"><h3 class="uk-panel-title">Neue Beiträge aus <span class="caps">EBJ</span></h3>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://www.eisenbahnjahre.de/roco-baureihe-44-mit-kohlenstaubfeuerung-dr-1973-h0">Roco Bau­reihe <span class="numbers">44</span> mit Kohlen­staubfeuerung der <span class="caps">DR</span> (<span class="caps">H<span class="numbers">0</span></span>)</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.eisenbahnjahre.de">Eisen­bah­n­jahre – die Web­site zu Vor­bild und Mod­ell von Eisen­bahn[…]</a>
			</span>
			
			
						<p>
				
								Roco <span class="numbers">72230</span> – Die Deutsche Reichs­bahn ließ ab <span class="numbers">1951</span> unsge­samt <span class="numbers">22</span> Loko­mo­tiven auf Kohlen­staubfeuerung umbauen. Dabei wur­den ver­schiedene Ten­der­bauar­ten zu Kohlen­staub­ten­dern umge­baut. Die let­zten Loks – seit <span class="numbers">1970</span> als Bau­reihe[…]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.eisenbahnjahre.de/roco-baureihe-44-mit-kohlenstaubfeuerung-dr-1973-h0">Read more…</a>
			</span>
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

</div></aside>
                                                        
                        </div>
                    </div>
                </div>
            </div>
            
        
        
        
        <div class="tm-block tm-bottom">

            
                        <footer class="tm-footer uk-text-center">

                <div class="uk-panel">
	<p>© <span class="numbers">2016</span> <a href="/startbeitraege/6-kontaktdisclaimerimpressum/anschrift/7-kontakt">EK-Verlag GmbH</a><br />Keine Gewähr für die Richtigkeit der Angaben<br />Bitte beachten Sie auch die <a href="/copyrights">Nutzung­sh­in­weise</a>, die <a href="/datenschutzerklaerung">Daten­schutzerk­lärung</a> und das <a href="/impressum">Impres­sum</a> sowie<br />die all­ge­meinen <a href="/startbeitraege/5-kontaktdisclaimerimpressum/impressum/884-teilnahmebedingungen-fuer-gewinnspiele" target="_blank">Bedin­gun­gen für Gewinn­spiele</a>.</p></div>
                                    <div>
                        <a class="uk-button uk-button-small tm-totop-scroller" data-uk-smooth-scroll href="#"><i class="uk-icon-chevron-up"></i></a>
                    </div>
                
            </footer>
            
        </div>

        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent"><a href="#">Mag­a­zine</a>
<ul class="uk-nav-sub"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent"><a href="#">Ser­vice</a>
<ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li><li><a href="/adventskalender">Adventskalen­der <span class="numbers">2016</span></a></li></ul></li><li class="uk-parent"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></li><li><a href="http://www.eisenbahn-kurier.de/component/flippingbook/book/138/?tmpl=component" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
    </div>
    
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html>
