<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"fixednav":1,"centerlogo":0,"twitter":0,"plusone":0,"facebook":0,"style":"ek-blue"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.eisenbahn-kurier.de/startbeitraege/4684-marschbahn-nahverkehrskunden-nach-sylt-koennen-auf-intercity-verbindungen-ausweichen" />
	<meta name="keywords" content="Eisenbahn, Eisenbahnstrecken, Baureihen, Modellbahn, Modellbau, Modelleisenbahn, Spur H0, Baugröße HO, Züge" />
	<meta name="author" content="Dierk Lawrenz" />
	<meta name="description" content="Eisenbahn-Kurier, die Zeitschrift aus dem EK-Verlag – Bücher zum Thema Verkehr und Eisenbahn" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Eisenbahn-Kurier – Vorbild und Modell - Marschbahn: Nahverkehrskunden nach Sylt können auf Intercity-Verbindungen ausweichen</title>
	<link href="http://www.eisenbahn-kurier.de/component/search/?Itemid=265&amp;catid=64&amp;id=4684&amp;format=opensearch" rel="search" title="Suchen Eisenbahn-Kurier – Vorbild und Modell" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_venice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/cookiemonster/assets/css/cm_gradgrey.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/cookiemonster.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-3f753029.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-4d1bf1f4.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_venice/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_venice/css/custom.css">
<script src="/templates/yoo_venice/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_venice/warp/js/social.js"></script>
<script src="/templates/yoo_venice/js/theme.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog   tm-content-boxed">

    
        <nav class="tm-navbar uk-navbar uk-navbar-attached">
        <div class="uk-container uk-container-center">
            <div class="tm-navbar-wrapper">

                                <div class="uk-text-center tm-nav-logo uk-visible-large">
                    <a class="tm-logo uk-visible-large" href="http://www.eisenbahn-kurier.de">
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<div><a href="/"><img src="/images/ek-logos/ek-logo-wo.svg" alt="ek logo weiss 200" width="148" height="40" /></a></div>
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html></a>
                </div>
                
                                <div class="tm-nav uk-visible-large">
                    <div class="tm-nav-wrapper"><ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Mag­a­zine</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></div></div></div></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Ser­vice</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></div></div></div></li><li><a href="http://www.eisenbahn-kurier.de/component/flippingbook/book/138/?tmpl=component" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
                </div>
                
                                <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                
                                <div class="uk-navbar-content uk-navbar-center uk-hidden-large"><a class="tm-logo-small" href="http://www.eisenbahn-kurier.de">
	<img src="/images/ek-logos/ek-logo-wo.svg" alt="Logo" class="uk-responsive-height">  </a></div>
                
            </div>

            
        </div>
    </nav>
    
    
    <div class="tm-wrapper">

        
        
        
                    <div class="tm-block tm-block-middle">
                <div>
                    <div class="uk-container uk-container-center">

                                                                            
                        <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                        <div class="tm-main uk-width-medium-3-4">

                                
                                                                <main class="tm-content">

                                    <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://www.eisenbahn-kurier.de/startbeitraege/4684-marschbahn-nahverkehrskunden-nach-sylt-koennen-auf-intercity-verbindungen-ausweichen">

	
		<h2 class="uk-article-title">
					Marschbahn: Nahverkehrskun­den nach Sylt kön­nen auf Intercity-Verbindungen auswe­ichen			</h2>
	
	
	
	
		<div>
		

<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/x218155u380Tornesch2p060209.JPG" alt="x218155u380Tornesch2p060209" style="margin-top: auto; margin-bottom: auto; width: 100%;" width="500" height="281" /><span style="text-align: left; padding: 7px; display: block;">Mit dem <span class="caps">IC</span> von West­er­land nach Ham­burg. <em>Foto: Erik Körschen­hausen</em><br /></span></span></p>
<p>Nahverkehrskun­den kön­nen auf der Strecke Hamburg–Westerland ab sofort auch die Fernzüge ohne Auf­preis benutzen. Darauf hat sich die <span class="caps">DB</span> mit dem Land Schleswig-Holstein und dem Auf­gaben­träger <span class="caps">NAH</span>.<span class="caps">SH</span> kurzfristig geeinigt. Neben den Tick­ets zum SH-Tarif wer­den auch das Quer-durchs-Land-Ticket, das Schönes-Wochenende-Ticket sowie Schwer­be­hin­derte­nausweise mit gültiger Wert­marke in den IC-Zügen und dem Sylt-Shuttle Plus anerkannt. Die Freigabe ist zunächst bis zum Fahrplan­wech­sel am <span class="numbers">10</span>. Dezem­ber <span class="numbers">2016</span> befris­tet.</p>
<p>Die freigegebe­nen IC-Züge fahren ab Ham­burg Haupt­bahn­hof täglich um<br /><span class="numbers">11</span>.<span class="numbers">16</span> Uhr, <span class="numbers">13</span>.<span class="numbers">16</span> Uhr und don­ner­stags bis son­ntags auch um <span class="numbers">15</span>.<span class="numbers">48</span> Uhr. In der Gegen­rich­tung verkehren die Züge um <span class="numbers">9</span>.<span class="numbers">26</span> Uhr und <span class="numbers">15</span>.<span class="numbers">26</span> Uhr ab West­er­land, fre­itags bis mon­tags zusät­zlich um <span class="numbers">10</span>.<span class="numbers">56</span> Uhr. Unter­wegs hal­ten die Fernzüge nur in Hamburg-Dammtor, Itze­hoe, Heide, Husum und Niebüll.</p>
<p><span class="dquo">„</span>Wir hof­fen, dass sich die Sit­u­a­tion für Pendler und Urlauber auf dem Weg nach Sylt durch die Mit­nah­meregelung etwas entspannt. Unsere IC-Züge auf der Marschbahn bieten pro Tag bis zu <span class="numbers">3</span>.<span class="numbers">500</span> zusät­zliche Sitz­plätze“, sagt Bir­git Bohle, Vor­standsvor­sitzende der <span class="caps">DB</span> Fer­n­verkehr <span class="caps">AG</span>.</p>
<p>Die Tarif-Freigabe gilt nicht für Fahrräder. Wegen der begren­zten Kapaz­ität an Bord der Fer­n­verkehrszüge ist zur Fahrrad­mit­nahme weit­er­hin eine Fahrrad­karte für den Fer­n­verkehr sowie eine gültige Stellplatz-Reservierung notwendig.</p>
<p>Vorüberge­hend Zusatzhalt in Klanxbüll</p>
<p>Vom <span class="numbers">23</span>. Novem­ber bis <span class="numbers">10</span>.Dezember wer­den alle IC-Züge außer­dem auch im Bahn­hof Klanxbüll hal­ten. In der let­zten Novem­ber­woche wer­den die Fahrp­lan­daten in allen elek­tro­n­is­chen Medien zur Ver­fü­gung ste­hen. Damit bieten sich ins­beson­dere Park+Ride-Nutzern weit­ere Fahrt­möglichkeiten vom Fes­t­land aus.</p>
<p>Der Fahrplan im Region­alverkehr ist seit dem <span class="numbers">11</span>. Novem­ber wegen tech­nis­cher Unter­suchun­gen an den Fahrzeug-Kupplungen stark eingeschränkt. Wegen plan­mäßiger Bauar­beiten verkehren die Fernzüge auf der Bahn­strecke nach Sylt erst seit dem <span class="numbers">21</span>. Novem­ber wieder.</p>
<p><img src="/images/stories/2d-startpage/xFullSiwgzeRendebr.JPG" alt="xFullSiwgzeRendebr" width="500" height="860" /></p>
<p><em>Quelle: Deutsche Bahn</em></p>	</div>
	
	
	
	
	
	
	
</article>
                                </main>
                                
                                
                            </div>
                            
                                                                                                                                            <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box tm-panel-box-default">
	<h2>MiWuLa begeht Tag der Mod­ell­bahn</h2>
<p><a href="http://www.mobalympics.de/"><img src="/images/stories/modellbahnteil/Mobalympics.jpg" alt="Mobalympics" width="638" height="218" /></a></p>
<p style="text-align: center;"><a href="http://www.mobalympics.de/">»» Web­site der Moba­lympics des Miniatur­wun­der­lands</a></p>
<p style="text-align: center;"><a href="http://www.tag-der-modelleisenbahn.de/de/">»» zum Tag der Mod­elleisen­bahn</a></p>
<p><a href="http://www.tag-der-modelleisenbahn.de/de/"><img src="/images/stories/modellbahnteil/TdM_Logo_de_72dpi_RGB.jpg" alt="TdM Logo de 72dpi RGB" width="391" height="166" /></a></p></div>
<div class="uk-panel uk-panel-box uk-panel-box-primary style-box header-yes badge-new"><h3 class="uk-panel-title">Neue Zeitschriften</h3>
	



<h5 style="margin-top: 0px; margin-bottom: 0px;">EK-Special <span class="numbers">123</span></h5>
<h3 style="margin-top: 3px;">Die <span class="caps">DB</span> vor <span class="numbers">25</span> Jahren – <span class="numbers">1991</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-special/Die-DB-vor-25-Jahren-1991.html" target="_blank"><img src="/images/cover/zeitschriften/7016-120.png" alt="EK-Special 123: Die DB vor 25 Jahren – 1991; Bestellnr. 7016" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Special 123: Die DB vor 25 Jahren – 1991; Bestellnr. 7016" /></a>Der tra­di­tio­nelle Jah­res­rück­blick mit Daten, Fak­ten, Triebfahr­zeug­sta­tis­tik und einer Fül­le heraus­ra­gen­der Foto­grafien</p>

<a href="/zeitschriften/ek-special/4642-ek-special-123-die-db-vor-25-jahren-1991">Weit­er­lesen …</a>	



<h5 style="margin-bottom: 0px;">Modellbahn-Kurier <span class="numbers">50</span></h5>
<h3 style="margin-top: 0px;">Dig­i­tal <span class="numbers">2017</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/modellbahn-kurier/digital-2017.html" target="_blank"><img src="/images/cover/zeitschriften/1752-120.png" alt="Modellbahn-Kurier 50 Digital 2017 Bestnr. 1752" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="Modellbahn-Kurier 50 Digital 2017 Bestnr. 1752" /></a>Kom­pakt und infor­ma­tiv — die neues­ten Trends und Ent­wick­lun­gen mit vie­len Tipps und Tricks für die Modell­bahn-Praxis</p>

<a href="/neue-zeitschriften/25-modellbahn-kurier/4632-modellbahn-kurier-50-digital-2017">Weit­er­lesen …</a>	



<h5 style="margin-bottom: 0px;">EK-Themen <span class="numbers">55</span>:</h5>
<h3 style="margin-top: 3px;">Die <span class="caps">DR</span> vor <span class="numbers">25</span> Jahren – <span class="numbers">1991</span></h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-themen/die-dr-vor-25-jahren-1991.html" target="_blank" title="Der Link in den EK-Shop"><img src="/images/cover/zeitschriften/1882-120.png" alt="Die DR vor 25 Jahren - 1991" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Themen 55: Die DR vor 25 Jahren – 1991 Bestellnr. 1882" /></a>Der tra­di­tio­nelle EK-Rück­blick auf das Gesche­hen der Deut­schen Reichs­bahn vor <span class="numbers">25</span> Jah­ren: die wich­tig­sten Ereig­nisse des Jah­res <span class="numbers">1991</span></p>

<a href="/zeitschriften/ek-themen/4643-ek-themen-55-die-dr-vor-25-jahren-1991">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes  badge-pick"><h3 class="uk-panel-title">Der Video-Tipp</h3>
	<div style="text-align: center;"><a href="https://www.youtube-nocookie.com/embed/LLlCvpFrjWs?rel=0&amp;modestbranding=0&amp;autohide=1" target="_blank" data-lightbox="on"><img src="/images/DVD-Trailer/8381-trailer.jpg" alt="8381 trailer" width="235" height="133" style="margin: 2px -1px 3px; vertical-align: middle;" /></a></div></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary style-box color-beige header-yes"><h3 class="uk-panel-title">Im Stadtverkehr <span class="numbers">11</span>/<span class="numbers">2016</span></h3>
	<p><a href="http://www.ekshop.de/zeitschriften/stadtverkehr/jahrgang-2016-stadtverkehr/stadtverkehr-11-2016.html" target="_blank"><img src="/images/stories/stadtverkehr-hefte/2016/sv_1611_titel.png" alt="Stadtverkehr Titelseite November 2016" width="96" height="136" style="margin-left: 5px; float: right;" title="Stadtverkehr Titelseite November 2016" /></a>… finden Sie: <br />|•| Brenn­stoff­zel­len­zug Alstom Cora­dia iLint |•| <span class="caps">ÖPNV</span> in München – Die Ära Her­bert König |•| Schnell­bahn­aus­bau in New York – Gigan­tische Investi­tio­nen |•| <a href="http://www.stadtverkehr.de">»» zur Web­site des stadtverkehr</a></p></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes badge-new"><h3 class="uk-panel-title">Das neue Pro­gramm ist da!</h3>
	<p style="text-align: center;"><a href="/images/html5/katalog-2017-2016/#issue/Issue/portrait/1" target="_blank"><img src="/images/stories/3-buchtitel/7777-Herbst-2017-300.png" alt="7777 Herbst 2017 300" width="300" height="300" style="vertical-align: bottom; margin-top: 10px; margin-bottom: 5px;" title="Gesamtprogramm Sommer 2016 EK-Verlag" /></a></p>
<p style="text-align: center;"><strong>»» </strong><a href="/images/html5/katalog-2017-2016/#issue/Issue/portrait/1" target="_blank">zum Durch­blät­tern</a></p></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary style-box header-yes badge-pick"><h3 class="uk-panel-title">Neue Filme</h3>
	



<h2>Mit der Eisen­bahn nach Sylt</h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/bahnen-und-strecken-dvd/DVD-Mit-der-Eisenbahn-nach-Sylt.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8381-120.png" alt="Mit der Eisenbahn nach Sylt – Bestellnummer 8381" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Mit der Eisenbahn nach Sylt – Bestellnummer 8381" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/bahnen-und-strecken-dvd/" target="_blank">Bah­nen und Strecken</a></p>
<p>Die Urlaub­sin­sel mit Bah­nan­schluss in faszinieren­den Szenen von den <span class="numbers">50</span>er Jahren bis heute</p>

<a href="/dvd-video/4672-mit-der-eisenbahn-nach-sylt">Weit­er­lesen …</a>	



<h2>Schmal­spurro­man­tik in Deutsch­land</h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/bahnen-und-strecken-dvd/DVD-Schmalspurromantik-in-Deutschland.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8387-120.png" alt="Schmalspurromantik in Deutschland – Bestellnummer 8387" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Schmalspurromantik in Deutschland – Bestellnummer 8387" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/bahnen-und-strecken-dvd/" target="_blank">Bah­nen und Strecken</a></p>
<p><span class="numbers">90</span> Film­minuten lassen die deutschen Bah­nen auf kleiner Spur lebendig wer­den</p>

<a href="/dvd-video/4637-schmalspurromantik-in-deutschland">Weit­er­lesen …</a></div>
<div class="uk-panel style-box color-black header-yes"><h3 class="uk-panel-title">Suche</h3>
<form id="search-296" class="uk-search" action="/startbeitraege" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="265">
</form>
</div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box color-black header-yes"><h3 class="uk-panel-title">EK-Newsletter</h3>
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p> <br /> <a href="/anmeldung-fuer-newsletter" target="_blank"><img style="margin: 5px 8px 10px 0px; float: left;" src="/images/stories/zz-newsletter/BriefAT.png" alt="BriefAT" width="70" height="70" /></a> <strong>Immer zügig informiert</strong><strong> – unverbindlich und kosten­los!</strong></p>
<p style="text-align: right;"><a href="/anmeldung-fuer-newsletter" target="_blank"><strong>Hier anmelden</strong>!</a></p>
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html></div>
<div class="uk-panel"><h3 class="uk-panel-title">Neue Beiträge aus <span class="caps">EBJ</span></h3>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://www.eisenbahnjahre.de/brekina-hanomag-f-55-1973-h0">Brek­ina Hanomag F <span class="numbers">55</span> (<span class="caps">H<span class="numbers">0</span></span>)</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.eisenbahnjahre.de">Eisen­bah­n­jahre – die Web­site zu Vor­bild und Mod­ell von Eisen­bahn[…]</a>
			</span>
			
			
						<p>
				
								Brek­ina <span class="numbers">37519</span> – Hanomag stellte <span class="numbers">1967</span> die F-Reihe vor. Ein F <span class="numbers">55</span>  ver­fügte über das Gesamt­gewicht von <span class="numbers">5</span>,<span class="numbers">5</span> t (F <span class="numbers">45</span> von <span class="numbers">4</span>,<span class="numbers">5</span> t). Die Reihe war zwis­chen Klein­trans­portern und […]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.eisenbahnjahre.de/brekina-hanomag-f-55-1973-h0">Read more…</a>
			</span>
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

</div></aside>
                                                        
                        </div>
                    </div>
                </div>
            </div>
            
        
        
        
        <div class="tm-block tm-bottom">

            
                        <footer class="tm-footer uk-text-center">

                <div class="uk-panel">
	<p>© <span class="numbers">2016</span> <a href="/startbeitraege/6-kontaktdisclaimerimpressum/anschrift/7-kontakt">EK-Verlag GmbH</a><br />Keine Gewähr für die Richtigkeit der Angaben<br />Bitte beachten Sie auch die <a href="/copyrights">Nutzung­sh­in­weise</a>, die <a href="/datenschutzerklaerung">Daten­schutzerk­lärung</a> und das <a href="/impressum">Impres­sum</a> sowie<br />die all­ge­meinen <a href="/startbeitraege/5-kontaktdisclaimerimpressum/impressum/884-teilnahmebedingungen-fuer-gewinnspiele" target="_blank">Bedin­gun­gen für Gewinn­spiele</a>.</p></div>
                                    <div>
                        <a class="uk-button uk-button-small tm-totop-scroller" data-uk-smooth-scroll href="#"><i class="uk-icon-chevron-up"></i></a>
                    </div>
                
            </footer>
            
        </div>

        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent"><a href="#">Mag­a­zine</a>
<ul class="uk-nav-sub"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent"><a href="#">Ser­vice</a>
<ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li></ul></li><li class="uk-parent"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></li><li><a href="http://www.eisenbahn-kurier.de/component/flippingbook/book/138/?tmpl=component" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
    </div>
    
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html>
