<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"fixednav":1,"centerlogo":0,"twitter":0,"plusone":0,"facebook":0,"style":"ek-blue"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.eisenbahn-kurier.de/startbeitraege/4570%E2%80%93150-jahre-hamburger-hafenbahn" />
	<meta name="keywords" content="Eisenbahn, Eisenbahnstrecken, Baureihen, Modellbahn, Modellbau, Modelleisenbahn, Spur H0, Baugröße HO, Züge" />
	<meta name="author" content="Dierk Lawrenz" />
	<meta name="description" content="Eisenbahn-Kurier, die Zeitschrift aus dem EK-Verlag – Bücher zum Thema Verkehr und Eisenbahn" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Eisenbahn-Kurier – Vorbild und Modell - 150 Jahre Hamburger Hafenbahn</title>
	<link href="http://www.eisenbahn-kurier.de/component/search/?Itemid=265&amp;catid=4570&amp;id=4570&amp;format=opensearch" rel="search" title="Suchen Eisenbahn-Kurier – Vorbild und Modell" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_venice/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/plugins/system/cookiemonster/assets/css/cm_gradgrey.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_jw_srfr/tmpl/default/css/template.css" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/cookiemonster.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit-7f8cb7e6.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-b199b3c2.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_venice/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_venice/styles/ek-blue/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_venice/css/custom.css">
<script src="/templates/yoo_venice/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_venice/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_venice/warp/js/social.js"></script>
<script src="/templates/yoo_venice/js/theme.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog   tm-content-boxed">

    
        <nav class="tm-navbar uk-navbar uk-navbar-attached">
        <div class="uk-container uk-container-center">
            <div class="tm-navbar-wrapper">

                                <div class="uk-text-center tm-nav-logo uk-visible-large">
                    <a class="tm-logo uk-visible-large" href="http://www.eisenbahn-kurier.de">
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<div><a href="/"><img src="/images/ek-logos/ek-logo-wo.svg" alt="ek logo weiss 200" width="148" height="40" /></a></div>
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html></a>
                </div>
                
                                <div class="tm-nav uk-visible-large">
                    <div class="tm-nav-wrapper"><ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Mag­a­zine</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></div></div></div></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Ser­vice</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></div></div></div></li><li><a href="http://www.eisenbahn-kurier.de/component/flippingbook/book/138/?tmpl=component" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
                </div>
                
                                <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                
                                <div class="uk-navbar-content uk-navbar-center uk-hidden-large"><a class="tm-logo-small" href="http://www.eisenbahn-kurier.de">
	<img src="/images/ek-logos/ek-logo-wo.svg" alt="Logo" class="uk-responsive-height">  </a></div>
                
            </div>

            
        </div>
    </nav>
    
    
    <div class="tm-wrapper">

        
        
        
                    <div class="tm-block tm-block-middle">
                <div>
                    <div class="uk-container uk-container-center">

                                                                            
                        <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                        <div class="tm-main uk-width-medium-3-4">

                                
                                                                <main class="tm-content">

                                    <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://www.eisenbahn-kurier.de/startbeitraege/4570-150-jahre-hamburger-hafenbahn">

	
		<h2 class="uk-article-title">
					<span class="numbers">150</span> Jahre Ham­burger Hafen­bahn			</h2>
	
	
	
	
		<div>
		

<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_6245.JPG" alt="xIMG 6245" width="500" height="323" style="margin-top: auto; margin-bottom: auto; width: 100%;" /><span style="text-align: left; padding: 7px; display: block;"><em><span class="numbers">1020</span> <span class="numbers">041</span>–<span class="numbers">8</span> mit dem Con­tain­erzug <span class="numbers">95337</span> von Wal­ter­shof nach Leipzig ist hier bei der Durch­fahrt in Hamburg-Harburg zu sehen. <strong>Alle Fotos: Bär­bel Rasch</strong></em><br /></span></span></p>
<p>Im August <span class="numbers">1866</span> eröffnete die Berlin-Hamburger-Eisenbahn-Gesellschaft die Hafen­bahn in Ham­burg. Sie ver­band den Sand­torkai, wo damals die Schiffe aus Übersee anlegten, mit dem Berliner Bahn­hof. In den <span class="numbers">150</span> Jahren hat sich die Hafen­bahn von einem ein­fachen Anschlussgleis am Sand­torkai zu einem kom­plexen Sys­tem aus Rang­ier­bahn­höfen entwick­elt, das in Europa heute eine Spitzen­stel­lung ein­nimmt: Ham­burg ist Europas größter Eisen­bahn­hafen und darauf sind wir stolz“, so Jens Meier, Vor­sitzen­der der Geschäfts­führung bei der Ham­burg Port Author­ity <span class="caps">HPA</span>. Täglich verkehren rund <span class="numbers">200</span> Güterzüge mit ins­ge­samt über <span class="numbers">5</span>.<span class="numbers">000</span> Wag­gons auf den Gleisen der Hafen­bahn. Das Hafen­bahn­netz umfasst mehr als <span class="numbers">300</span> km Gleise mit <span class="numbers">800</span> Weichen, <span class="numbers">150</span> km davon elek­tri­fiziert.</p>
<p><em><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_5548.JPG" alt="xIMG 5548" width="500" style="width: 100%; margin: auto;" title="Der PRESS-Sonderzug erreicht den Hafenbahnhof Hohe Schaar." /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">Der PRESS-Sonderzug erre­icht den Hafen­bahn­hof Hohe Schaar.</span></span></em></p>
<p>Seit der Grün­dung der <span class="caps">HPA</span> <span class="numbers">2005</span> ist die Hafen­bahn ein wichtiger Unternehmens­bere­ich mit derzeit <span class="numbers">170</span> Mitar­bei­t­erin­nen und Mitar­beit­ern. Im Novem­ber <span class="numbers">2012</span> begrüßte die Hafen­bahn mit „Freight­liner“ das hun­dert­ste Eisen­bah­n­verkehrsun­ternehmen (<span class="caps">EVU</span>) im Ham­burger Hafen, mit­tler­weile nutzen über <span class="numbers">120</span> <span class="caps">EVU</span> die Gleis­in­fra­struk­tur. „Wir sind bestrebt, unsere Posi­tion als Inno­va­tion­streiber kon­tinuier­lich auszubauen“, sagt Har­ald Kreft, Leiter des Unternehmens­bere­ichs Hafen­bahn. „Wichtig ist dabei auch, über den eige­nen Teller­rand hin­auszuschauen, denn die Hafen­bahn ist das Bindeglied zwis­chen den Umschlagter­mi­nals der Con­tain­er­schiffe und dem europäis­chen Schienen­netz.“ In den ver­gan­genen Jahren verze­ich­nete die Hafen­bahn Jahr für Jahr Steigerungsraten. <span class="numbers">2015</span> wur­den <span class="numbers">45</span>,<span class="numbers">8</span> Ton­nen Güter auf den Gleisen der Hafen­bahn bewegt, eine Steigerung von <span class="numbers">3</span>,<span class="numbers">1</span> Prozent im Ver­gle­ich zum Vor­jahr.</p>
<p><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_7513.JPG" alt="xIMG 7513" width="500" style="width: 100%; margin: auto;" title="Der Star des Hafenbahnjubiläums war die 86 333." /><em><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">Der Star des Hafen­bah­n­ju­biläums war die <span class="numbers">86</span> <span class="numbers">333</span>.</span></em></span></p>
<p>Vom <span class="numbers">16</span>. bis <span class="numbers">18</span>. Sep­tem­ber <span class="numbers">2016</span> wurde in Ham­burg das Jubiläum „<span class="numbers">150</span> Jahre Eisen­bahn im Hafen Ham­burg“ gefeiert. Die Metrans Rail Deutsch­land GmbH hatte in Zusam­me­nar­beit mit der Press­nitz­tal­bahn, dem <span class="caps">DEV</span>, der Stiftung Ham­burg Mar­itim und weit­eren Unter­stützern Rang­ier­ar­beiten und Fotogüterzüge im gesamten Hafenge­biet arrang­iert, am Son­ntag fol­gte eine Rund­fahrt mit einem Per­so­nen­zug durch den Hafen.</p>
<p><em><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_7468.JPG" alt="xIMG 7468" width="500" style="width: 100%; margin: auto;" title="86 333 rangiert einen Containerzug im Bahnhof Dradenau." /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;"><span class="numbers">86</span> <span class="numbers">333</span> rang­iert einen Con­tain­erzug im Bahn­hof Drade­nau.</span></span></em></p>
<p><em><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_7112.JPG" alt="xIMG 7112" width="500" style="width: 100%; margin: auto;" title="86 333 verläßt mit einem Containerzug den Bahnhof Dradenau." /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;"><span class="numbers">86</span> <span class="numbers">333</span> ver­läßt mit einem Con­tain­erzug den Bahn­hof Drade­nau.</span></span></em></p>
<p><em><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_7378.JPG" alt="xIMG 7378" width="500" style="width: 100%; margin: auto;" title="86 333 auf dem Weg zum Bahnhof Mühlenwerder...." /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;"><span class="numbers">86</span> <span class="numbers">333</span> auf dem Weg zum Bahn­hof Müh­len­werder.…</span></span></em></p>
<p><em><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_7448.JPG" alt="xIMG 7448" width="500" style="width: 100%; margin: auto;" title="...wo sie einen Containerzug vom Burchardkai in Empfang genommen hat und nun zum Rangierbahnhof Dradenau zurückkehrt." /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">…wo sie einen Con­tain­erzug vom Bur­chard­kai in Emp­fang genom­men hat und nun zum Rang­ier­bahn­hof Drade­nau zurück­kehrt.</span></span></em></p>
<p> <em><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_6567.JPG" alt="xIMG 6567" width="500" style="width: 100%; margin: auto;" title="V 36 005 vom DEV überquert mit einem Wagenzug von Hamburg Maritim den Veddeler Damm." /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">V <span class="numbers">36</span> <span class="numbers">005</span> vom <span class="caps">DEV</span> über­quert mit einem Wagen­zug von Ham­burg Mar­itim den Ved­deler Damm.</span></span></em></p>
<p><em><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_6766.JPG" alt="xIMG 6766" width="500" style="width: 100%; margin: auto;" title="Am Sonntag war 86 333 mit dem Personenzug im Hafen unterwegs, begleitet von einer Metrans-V 90." /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">Am Son­ntag war <span class="numbers">86</span> <span class="numbers">333</span> mit dem Per­so­nen­zug im Hafen unter­wegs, begleitet von einer Metrans-V <span class="numbers">90</span>.</span></span></em></p>
<p><em><span class="wf_caption" style="background-color: rgb(229, 229, 229); display: block; max-width: 500px; width: 100%;"><img src="/images/stories/2d-startpage/xIMG_6890.JPG" alt="xIMG 6890" width="500" style="width: 100%; margin: auto;" title="Mit der S-Bahn durch den Hafen? 218 474-5 machte es möglich und brachte 470 128 zur HPA." /><span style="text-align: left; padding: 7px; background-color: #dfe0e0; display: block;">Mit der S-Bahn durch den Hafen? <span class="numbers">218</span> <span class="numbers">474</span>–<span class="numbers">5</span> machte es möglich und brachte <span class="numbers">470</span> <span class="numbers">128</span> zur <span class="caps">HPA</span>.</span></span></em></p>	</div>
	
	
	
	
	
	
	
</article>
                                </main>
                                
                                
                            </div>
                            
                                                                                                                                            <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes  badge-pick"><h3 class="uk-panel-title">Der Video-Tipp</h3>
	<div style="text-align: center;"><a href="https://www.youtube-nocookie.com/embed/rSRl6bKxEmA?rel=0&amp;modestbranding=0&amp;autohide=1" target="_blank" data-lightbox="on"><img src="/images/DVD-Trailer/8397-trailer.jpg" alt="8398 trailer" width="235" height="133" style="margin: 2px -1px 3px; vertical-align: middle;" /></a></div></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary style-box color-beige header-yes"><h3 class="uk-panel-title">Im Stadtverkehr <span class="numbers">9</span>/<span class="numbers">2016</span></h3>
	<p><a href="http://www.ekshop.de/zeitschriften/stadtverkehr/jahrgang-2016-stadtverkehr/stadtverkehr-9-2016.html" target="_blank"><img src="/images/stories/stadtverkehr-hefte/2016/sv_1609_titel.png" alt="Stadtverkehr Titelseite September 2016" width="96" height="136" style="margin-left: 5px; float: right;" title="Stadtverkehr Titelseite September 2016" /></a>… finden Sie: <br />|•| Mercedes-Benz Future Bus mit City­P­i­lot vor­ge­stellt |•| Inno­Trans und <span class="caps">IAA</span> Nutz­­fahr­zeuge wer­­fen ihre Schat­­ten voraus |•| Dessauer Stra­ßen­­bahn­­netz ver­klei­n­ert |•| <a href="http://www.stadtverkehr.de">»» zur Web­site des stadtverkehr</a></p></div>
<div class="uk-panel uk-panel-box uk-panel-box-primary style-box header-yes badge-new"><h3 class="uk-panel-title">Neue Zeitschriften</h3>
	



<h5 style="margin-top: 0px; margin-bottom: 0px;">EK-Special <span class="numbers">122</span></h5>
<h3 style="margin-top: 3px;">Vec­tron – Siemens-Lok für Europa</h3>
<p><a href="http://www.ekshop.de/zeitschriften/ek-special/Vectron.html" target="_blank"><img src="/images/cover/zeitschriften/7015-120.png" alt="EK-Special 122: Vectron; Bestellnr. 7015" width="120" height="120" style="margin: -3px -20px -3px -5px; float: right;" title="EK-Special 122: Vectron; Bestellnr. 7015" /></a>Das EK-Special präsen­tiert die neue Lokomotiv-Familie in Zusam­me­nar­beit mit Siemens Mobil­ity</p>

<a href="/zeitschriften/ek-special/4513-ek-special-122-vectron-siemens-lok-fuer-europa">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary style-box header-yes badge-pick"><h3 class="uk-panel-title">Neue Filme</h3>
	



<h2>Güter­verkehr der Bahn</h2>
<h4 style="margin-top: -5px;">Vom Bier­fass zum Con­tainer</h4>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/bahngeschichte-dvd/DVD-Vom-Bierfass-zum-Container-Gueterverkehr-der-Bahn.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8397-120.png" alt="Güterverkehr der Bahn – Bestellnummer 8397" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Güterverkehr der Bahn – Bestellnummer 8397" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/bahngeschichte-dvd/" target="_blank">Bahn­geschichte</a></p>
<p>Ob Auto-, Kohle– oder Con­tain­erzug, Roll­bock– oder Roll­wa­gen, es gibt vieles zu ent­decken!</p>

<a href="/dvd-video/4527-gueterverkehr-der-bahn">Weit­er­lesen …</a>	



<h2>Die Bau­reihe <span class="numbers">218</span></h2>
<p>aus der Serie <a href="http://www.ekshop.de/dvd-cd/dvd/beruehmte-zuege-und-lokomotiven-dvd/DVD-Die-Baureihe-218.html" target="_blank" title="Der schnelle Link in den EKshop"><img src="/images/cover/dvd/8391-120.png" alt="Baureihe 218 – Bestellnummer 8391" width="120" height="120" style="margin: -5px -25px -5px -20px; float: right;" title="Baureihe 218 – Bestellnummer 8391" /></a><a href="http://www.ekshop.de/dvd-cd/dvd/beruehmte-zuege-und-lokomotiven-dvd/" target="_blank">Berühmte Züge und Loko­mo­tiven</a></p>
<p>Eine ras­ante Fahrt durch die <span class="numbers">40</span>jährige Geschichte der bewährten Diesel­lok</p>

<a href="/dvd-video/4516-die-baureihe-218">Weit­er­lesen …</a></div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box header-yes badge-new"><h3 class="uk-panel-title">Das neue Pro­gramm ist da!</h3>
	<p style="text-align: center;"><a href="/component/flippingbook/book/155/?tmpl=component" target="_blank"><img src="/images/stories/3-buchtitel/7777-Sommer-2016-300.png" alt="Gesamtprogramm Sommer 2016 EK-Verlag" style="vertical-align: bottom; margin-top: 10px; margin-bottom: 5px;" title="Gesamtprogramm Sommer 2016 EK-Verlag" /></a></p>
<p style="text-align: center;"><strong>»» </strong><a href="/component/flippingbook/book/155/?tmpl=component" target="_blank">zum Durch­blät­tern</a></p></div>
<div class="uk-panel style-box color-black header-yes"><h3 class="uk-panel-title">Suche</h3>
<form id="search-296" class="uk-search" action="/startbeitraege" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="265">
</form>
</div>
<div class="uk-panel uk-panel-box tm-panel-box-default style-box color-black header-yes"><h3 class="uk-panel-title">EK-Newsletter</h3>
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
</head>
<body>
<p> <br /> <a href="/anmeldung-fuer-newsletter" target="_blank"><img style="margin: 5px 8px 10px 0px; float: left;" src="/images/stories/zz-newsletter/BriefAT.png" alt="BriefAT" width="70" height="70" /></a> <strong>Immer zügig informiert</strong><strong> – unverbindlich und kosten­los!</strong></p>
<p style="text-align: right;"><a href="/anmeldung-fuer-newsletter" target="_blank"><strong>Hier anmelden</strong>!</a></p>
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html></div>
<div class="uk-panel"><h3 class="uk-panel-title">Neue Beiträge aus <span class="caps">EBJ</span></h3>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://www.eisenbahnjahre.de/piko-staubgutwagen-kds-67-basf-db-1968-h0">Piko Staubgut­wa­gen Kds <span class="numbers">67</span> der <span class="caps">BASF</span> (<span class="caps">H<span class="numbers">0</span></span>)</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.eisenbahnjahre.de">Eisen­bah­n­jahre – die Web­site zu Vor­bild und Mod­ell von Eisen­bahn[…]</a>
			</span>
			
			
						<p>
				
								Piko <span class="numbers">54516</span> – Die <span class="caps">DB</span> beschaffte ab <span class="numbers">1961</span> bis <span class="numbers">1965</span> knapp über <span class="numbers">50</span> Staubgut­wa­gen mit <span class="numbers">3</span> Behäl­tern in drei leicht unter­schiedlichen Losen. Die Wagen wur­den bis <span class="numbers">1970</span> an pri­vate Ein­steller[…]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.eisenbahnjahre.de/piko-staubgutwagen-kds-67-basf-db-1968-h0">Read more…</a>
			</span>
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

</div></aside>
                                                        
                        </div>
                    </div>
                </div>
            </div>
            
        
        
        
        <div class="tm-block tm-bottom">

            
                        <footer class="tm-footer uk-text-center">

                <div class="uk-panel">
	<p>© <span class="numbers">2016</span> <a href="/startbeitraege/6-kontaktdisclaimerimpressum/anschrift/7-kontakt">EK-Verlag GmbH</a><br />Keine Gewähr für die Richtigkeit der Angaben<br />Bitte beachten Sie auch die <a href="/copyrights">Nutzung­sh­in­weise</a>, die <a href="/datenschutzerklaerung">Daten­schutzerk­lärung</a> und das <a href="/impressum">Impres­sum</a> sowie<br />die all­ge­meinen <a href="/startbeitraege/5-kontaktdisclaimerimpressum/impressum/884-teilnahmebedingungen-fuer-gewinnspiele" target="_blank">Bedin­gun­gen für Gewinn­spiele</a>.</p></div>
                                    <div>
                        <a class="uk-button uk-button-small tm-totop-scroller" data-uk-smooth-scroll href="#"><i class="uk-icon-chevron-up"></i></a>
                    </div>
                
            </footer>
            
        </div>

        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/"><i class="uk-icon-home"></i>  </a></li><li class="uk-parent"><a href="#">Mag­a­zine</a>
<ul class="uk-nav-sub"><li><a href="/zeitschriften/neueste-ausgaben">Eisenbahn-Kurier</a></li><li><a href="/zeitschriften/rueckblick-auf-ek-hefte">EK-Ausgaben – Überblick</a></li><li><a href="/zeitschriften/ek-special">EK-Special</a></li><li><a href="/zeitschriften/ek-themen">EK-Themen</a></li><li><a href="/zeitschriften/ek-aspekte">EK-Aspekte</a></li><li><a href="http://www.modellbahn-kurier.de" target="_blank"><i class="uk-icon-external-link-square "></i> Modellbahn-Kurier</a></li><li><a href="http://www.stadtverkehr.de" target="_blank"><i class="uk-icon-external-link-square "></i> Stadtverkehr</a></li><li><a href="http://www.roadside-magazine.de" target="_blank"><i class="uk-icon-external-link-square "></i> Road­Side Mag­a­zine</a></li></ul></li><li><a href="/ek-kalender-edition">Kalen­der</a></li><li><a href="/buecher">Bücher</a></li><li><a href="/dvd-video">Video</a></li><li><a href="/neuheiten-ueberblick">Neu</a></li><li class="uk-parent"><a href="#">Ser­vice</a>
<ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/">Zeitschriften­abon­nements</a></li><li><a href="http://www.ekshop.de/abonnement/abonnement-zeitschriften/geschenkabonnement/">Geschenk­abon­nements</a></li><li><a href="/service/veranstaltungen-ek">EK-Veranstaltungen</a></li><li><a href="/service/v">Flohmarkt-Kleinanzeigen</a></li><li><a href="/service/haeufige-fragen">Häu­fige Fra­gen</a></li><li><a href="/service/modellbahn-hersteller">Modellbahn-Hersteller</a></li><li><a href="/service/einkaufsfuehrer">Einkaufs­führer</a></li><li><a href="/service/tv-schauen-mit-dem-ek">TV-Schauen</a></li><li><a href="/service/termine-des-vdmt">VDMT-Termine</a></li><li><a href="/service/anmeldung-fuer-newsletter">Anmel­dung für Newslet­ter</a></li><li><a href="http://www.facebook.com/Eisenbahnkurier">EK-facebook</a></li><li><a href="#">  </a>
</li><li><a href="/service/mediadaten">Medi­a­daten</a></li><li><a href="#"> </a>
</li><li><a href="/service/sitemap">Sitemap</a></li></ul></li><li class="uk-parent"><a href="http://www.ekshop.de" target="_blank"><i class="uk-icon-shopping-cart"></i> EKshop</a><ul class="uk-nav-sub"><li><a href="http://www.ekshop.de/buecher/" target="_blank">Bücher im EKshop</a></li><li><a href="http://www.ekshop.de/dvd-cd/" target="_blank">DVDs im EKshop</a></li><li><a href="http://www.ekshop.de/zeitschriften/" target="_blank">Zeitschriften im EKshop</a></li><li><a href="http://www.ekshop.de/kalender/" target="_blank">Kalen­der im EKshop</a></li></ul></li><li><a href="http://www.eisenbahn-kurier.de/component/flippingbook/book/138/?tmpl=component" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;"><i class="uk-icon-file"></i> Kat­a­log</a></li><li><a href="https://www.facebook.com/Eisenbahnkurier"><i class="uk-icon-facebook-square"></i>  </a></li><li><a href="https://plus.google.com/s/eisenbahn%20kurier"><i class="uk-icon-google-plus"></i>  </a></li><li><a href="https://twitter.com/Eisenbahnkurier"><i class="uk-icon-twitter"></i>  </a></li></ul></div>
    </div>
    
<script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'Auf dieser Website werden Cookies genutzt. – </br>Durch Weiternutzung der Website erklären Sie sich damit einverstanden. </br> <a href="/{{cookiePolicyLink}}" >  Sie können sich hier über unsere Cookies informieren.</a></br></br>',
		cookiePolicyLink: 'index.php?option=com_content&view=article&id=4290:cookie&catid=64&Itemid=265',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Cookie-Meldung ausblenden',
        cookieDeclineButtonText: 'Cookies ablehnen',
        cookieResetButton: false,
        cookieResetButtonText: 'Reset Cookies for this website',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>



<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-19980925-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

<script type="text/javascript">Cufon.now();</script></body>
</html>
